How do I install this code?
The current releases of the DNW-WGR codebase is aimed at DotNetNuke (DNN) v4.5 and above. While the code could be run in other systems (with modification), installation/use outside of DNN is not currently supported or intended by this CodePlex project. For complete information, refer to Installation Information section of this wiki.

Last edited Jan 14, 2008 at 4:55 PM by CSimpkins, version 2

Comments

No comments yet.